1. FORUM IS READ ONLY

    Please read this thread!
    THANK YOU FOR YOUR SUPPORT OVER THE YEARS.
    Dismiss Notice

Technische Probleme & Fragen !

Discussion in 'Deutsches Forum' started by Chicken, May 10, 2008.

  1. Chicken

    Chicken ♥ ♥

    Hallo Ihr Lieben,

    ich dachte mir, dass in anbetracht der letzten Änderungen und Umstrukturierungen hier im Forum es höchste Zeit wird, dass wir endlich einen seperaten Thread haben in dem wir sämtliche technischen Probleme und Fragen posten können.

    Solltet Ihr also in Zukunft irgendwelche technischen Probleme bzw. Fragen rund ums Forum haben, dann postet sie, bitte, hier.

    Danke. :)
     
  2. teelai

    teelai Aunty

    AW: Technische Probleme !

    Vielen Dank Gai, eine wirklich gute Idee von Dir :thumb:.

    Da habe ich schon mal die erste Frage: abgesehen von der Langsamkeit bzw. manchmal gar nicht öffnen einer Seite.....

    Bei mir wird ständig angezeigt es sei eine Visitors Message eingetrudelt, wenn ich dann nachsehe ist aber NICHTS.

    Das ist wohl kein echtes Problem, aber ehrlich gesagt nervt es mich irgendwie....kann ich da was dagegen tun?
     
  3. teelai

    teelai Aunty

    AW: Technische Probleme !

     
  4. Chicken

    Chicken ♥ ♥

    Re: Technische Probleme !

    Schön, dass du das Problem selbst lösen konntest, Gerlinde. :thumb:

    Woran lag's denn? Ich weiß ich bin neugierig :p aber es könnte evtl. auch anderen Mitgliedern helfen falls die je ein ähnliches Problem haben sollten. ;)
     
  5. teelai

    teelai Aunty

    AW: Re: Technische Probleme !

    So ganz genau kann ich das ehrlich gesagt auch nicht erklären. Jedenfalls wurde mir auf meiner Visitorsseite keine neue Message angezeigt. Bin dann ins Kontrollzentrum gegangen, da stand was von einer eingegangenen Message. Habe dann so lange rumgespielt und ausprobiert, bis plötzlich die Anzeige links oben verschwunden war. Warum und wieso...ein technisches Mysterium für mich. Tut mir Leid, besser kann ich es nicht beschreiben.
     
  6. Chicken

    Chicken ♥ ♥

    Re: Technische Probleme !

    LOL... o.k. trotzdem Danke, Gerlinde. :)

    Was die technischen Aspekte betrifft so bin ich leider auch nicht so versiert, aber man lernt ja ständig dazu. ;)
     
  7. eMJay

    eMJay MANNAT's protectress

    AW: Technische Probleme !

    Huhu Gai.

    Kurze Frage: Ich habe festgestellt, dass bei mir die Schaltflächen GRAFIK EINFÜGEN und LINK EINFÜGEN im Antwortfenster nicht funktionieren! Hast du da noch einen Rat für mich? Andrea (JAGIBABY) meinte, dass es an den Großbuchstaben .JPG liegen könnte, weil, als sie daraus .jpg gemacht hat, funktionierte es....sie hat ja meine Bilder nun hochgeladen, weil's bei mir wg. o.g. Problem nich geht.....kannst du, oder jemand anderes, der Bescheid weiß, mir helfen?

    DANKE!!!
     
  8. Chicken

    Chicken ♥ ♥

    Re: AW: Technische Probleme !

    Das ist in der Tat merkwürdig. :confused2: Es könnte allerdings durchaus an der Schreibweise bzw. den Großbuchstaben liegen.

    Ich selbst höre von dem Problem zum ersten Mal, aber ich frage mal bei den Mods und Admins nach, ob die was Genaueres wissen.
     
  9. teelai

    teelai Aunty

    AW: Technische Probleme & Fragen !

    Leider habe ich seit einigen Tagen wieder ein paar Problem, das ich trotz Rumprobieren (siehe oben) nicht in den Griff bekomme. Wenn ich VM´s, PM´s oder posts schreibe kann ich die Smileys nicht einfügen, kann keine Absätze machen, also alles wird hintereinander dargestellt und ich kann den Text auch nicht bearbeiten in Form von Fettdruck, Unterstreichen, Farbänderung, Zentrieren etc. Kann mir bitte jemand einen Tipp geben woran das liegen könnte, bzw. wie ich wieder Herr (Frau) der Lage werde. Bin mittlerweile etwas frustriert. Zudem wird mit am Anfang und Ende des Textes immer Klammer auf p Klammer zu angezeigt? Schon mal Danke für die Hilfe
     
  10. Jagibaby

    Jagibaby SRK-लत

    AW: Technische Probleme & Fragen !

    Auntyji, setzt Du jedes Mal, wenn Du Dich hier im Forum anmeldest, denn auch den Haken gleich ganz rechts oben "angemeldet bleiben"? Wenn nicht, versuch´s mal damit. Vll. könnte es daran liegen.

    Ach ja; guck auch mal gaaanz unten auf der Seite nach (in den ´Forumsregeln´, welche mit einem dkl.blauen Balken unterlegt sind), ob dort steht "Smileys sind AN". Wenn nicht, dann könnte es evtl. zumindest die Smiley-Sache betreffen.

    Einfach mal alles ausprobieren. :ranger:

    Ansonsten könnte man (von dem was jedenfalls ich meinen würde) mal in den ges. Einstellungen direkt in Deinem Kontrollzentrum nachsehen, was da unter den versch. Überschriften ausgewählt ist o. nicht bzw. auch, wo überall ein Haken gesetzt ist u. wo nicht. Aber das müsste man dann auf dem PM-Weg klären u. gemeinsam nachsehen.

    An Deiner W-Lan Verbindung liegen diese Probleme auf jeden Fall definitiv nicht. Mit solchen Verbindungsgeschichten kenn ich mich wirklich sehr gut aus, sodass ich das zweifelslos ausschliessen kann.

    PS: Wo hastn jetzt Dein neues Ava her? :p
     
  11. teelai

    teelai Aunty

    AW: Technische Probleme & Fragen !

    Hallo liebe Andrea,

    vielen :heart:lichen Dank für Deine Hilfe. Wie Du erkennen kannst funktioniert plötzlich Alles wieder, obwohl ich absolut Nichts an den Einstellungen geändert habe. Das ist es ja was mich so verwirrt, an einem Tag gehts am Anderen wieder nicht.

    Mein Häkchen rechts oben setzte ich immer, das mach ich schon automatisch.

    Jetzt warte ich einfach mal ab und wenn das Problem wieder auftreten sollte, dann schrei ich so laut um Hilfe, bis Du es zu Dir nach Hause hörst.

    P.S. Mit dem Avatar hast Du mir ja auch indirekt geholfen, hast mir doch mal die Sache erklärt von wegen gif in jpg umzuwandeln und hoppla da ist ER.
    Isser nich süüüss!!
     
  12. Jagibaby

    Jagibaby SRK-लत

    AW: Technische Probleme & Fragen !

    Auntyji - das ist doch super, wenn alles wieder läuft, ohne sich die Hände schmutzig zu machen! Hihi.
    Übrigens kannst Du das immer wieder gerne tun, wenn was ist! Weisst Du doch! :kiss: Aber erwarte dann bloss nicht von mir, dass ich in 2 mins bei Dir auf der Matte steh (auch wenns ein Katzensprung is)! :caked: :p
    Und wenn mal rein gar nix mehr geht, dann schrei mir Rechnerfreak einfach! ;)
    Ich sollte mir vll. doch mal das alles bei Dir vor Ort anschauen.

    Ja, Dein Ava gefällt mir sehr gut - dieses süsse Lächeln u. das indirekt Verschmitzte, was sich dahinter verbirgt + schwarzweiss! :love:

    Huch, :focus: da geh ich jetzt lieber Filmchen gucken...
     
  13. Chicken

    Chicken ♥ ♥

    @ Silvia: Wafa hat nochmals nachgeprüft welche Dateitypen wie hier auf Planet akzeptieren und die Endung .JPG ist nicht dabei sondern wirklich nur .jpg, also einfach stets darauf achten ob die Dateiendung auch kleingeschrieben ist. Eine andere Erklärung ist uns sonst leider nicht bekannt.
     
  14. -Shirkhan-

    -Shirkhan- total Pagal

    AW: Technische Probleme & Fragen !

    Wieso kann ich eigentlich nicht die Benutzerliste sehen. ich bekomme dann immer eine Meldung, dass ich nicht berechtigt bin und ich solle mich doch anmelden.

    Meine bekannte, die kaum schreibt, kann die Benutzerliste hier aber einsehen.

    Wäre schön, wenn mir einer helfen könnte, denn es ist doch mühsam in Threads die User zu suchen um dann ins profil kommen zu können.

    Danke schon mal im voraus.

    Lg Shirkhan
     
  15. sanjani

    sanjani Ullu-Club Member

    Re: AW: Technische Probleme & Fragen !


    Ich komme da auch nicht rein... :noidea:

    Meistens jedoch kannst du die Members hier finden:

    "Quick Links" und dann "Who's Online".....
     
  16. -Shirkhan-

    -Shirkhan- total Pagal

    AW: Technische Probleme & Fragen !

    Ja aber das ist doch nicht der Sinn oder? Nicht jeder ist online.
     
  17. sanjani

    sanjani Ullu-Club Member

    Re: AW: Technische Probleme & Fragen !

    Ne.... da hast du Recht.... muss man mal Wafa fragen,
    ob man das ändern kann.... :confused2:
     
  18. goodie

    goodie New Member

    ups ich hab oben so eine Notice bekommen und das steht drinne:

    Hello goodie it appears that you have not posted on our forums in several weeks, why not take a few moments to ask a question, help provide a solution or just engage in a conversation with another member in any one of our forums?

    War eben für ein paar Wochen abstinenz. Musste eben mein eigenes Forum umziehen auf einen Werbefreies Forum. Muss ich da jetzt was machen?
     
  19. Jagibaby

    Jagibaby SRK-लत

    AW: Re: Technische Probleme & Fragen !

    Nein, Sara, müssen tust Du gar nix. Hab sowas auch schon mal bekommen. Es ist ein kl. Hinweis, um Dich aufmerksam darauf zu machen, dass Du schon länger nix mehr gepostet hast. Man möchte einfach nur, dass Du Dich wieder am Forumsgeschehen beteiligst, denn hier ist jedes einzelne Mitglied ein wertvoller Bestandteil.
    Hoffe, Dir das so gut wie möglich beantwortet zu haben. :)
     
  20. -Shirkhan-

    -Shirkhan- total Pagal

    AW: Technische Probleme & Fragen !

    Meine Frage kann mir keiner beantworten????
     

Share This Page